How to change physical keyboard layout in librem 5 qemu img?


#1

Hi

Topic’s tittle is my question. (How to change physical keyboard layout in librem 5 qemu img?)


#2

What happens if you change the keyboard layout in the control center? (Open top panel, press settings, select Region & Language.)


#3

I have set “Input Sources” to only have Finnish, but nothing happens. Though it has some error looking icon on left, other languages seem to have it too. Even English.